<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title> The Banks: Public Power for Private Pillage | Australian Options</title>
			
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
	<link href='http://fonts.googleapis.com/css?family=Goudy+Bookletter+1911' rel='stylesheet' type='text/css' />
	
	<link rel="stylesheet" href="http://www.australian-options.org.au/wp-content/themes/Evolution/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://www.australian-options.org.au/xmlrpc.php" />
	
	<!--[if lt IE 7]>
		<link rel="stylesheet" type="text/css" href="http://www.australian-options.org.au/wp-content/themes/Evolution/css/ie6style.css" />
		<script type="text/javascript" src="http://www.australian-options.org.au/wp-content/themes/Evolution/js/DD_belatedPNG_0.0.8a-min.js"></script>
		<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" href="http://www.australian-options.org.au/wp-content/themes/Evolution/css/ie7style.css" />
	<![endif]-->
	<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="http://www.australian-options.org.au/wp-content/themes/Evolution/css/ie8style.css" />
	<![endif]-->
	<!--[if lt IE 9]>
		<script src="http://www.australian-options.org.au/wp-content/themes/Evolution/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="alternate" type="application/rss+xml" title="Australian Options &raquo; Feed" href="http://www.australian-options.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Options &raquo; Comments Feed" href="http://www.australian-options.org.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Options &raquo; The Banks: Public Power for Private Pillage Comments Feed" href="http://www.australian-options.org.au/2018/07/the-banks-public-power-for-private-pillage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.australian-options.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Evolution v.1.9" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.australian-options.org.au/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.australian-options.org.au/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://www.australian-options.org.au/wp-content/plugins/sociable/css/sociable.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.australian-options.org.au/wp-includes/css/dashicons.min.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.australian-options.org.au/wp-includes/css/admin-bar.min.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.australian-options.org.au/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.australian-options.org.au/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.6.3' type='text/css' media='screen' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://www.australian-options.org.au/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.australian-options.org.au/wp-content/themes/Evolution/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.australian-options.org.au/wp-content/themes/Evolution/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.australian-options.org.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=160801-3394379261' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://www.australian-options.org.au/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.australian-options.org.au/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-ul-css'  href='http://www.australian-options.org.au/wp-content/plugins/wp-members-user-list/css/wp-members-generic-ul.css?ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.australian-options.org.au/wp-content/themes/Evolution/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.australian-options.org.au/wp-content/themes/Evolution/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36228883-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.australian-options.org.au/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/sociable/js/sociable.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/sociable/js/vuible.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.4.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.6.3'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.6.3'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.6.3'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.6.3'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.6.3'></script>
<link rel='https://api.w.org/' href='http://www.australian-options.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.australian-options.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.australian-options.org.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tax and inequality' href='http://www.australian-options.org.au/2018/07/tax-and-inequality/' />
<meta name="generator" content="WordPress 4.4.16" />
<link rel="canonical" href="http://www.australian-options.org.au/2018/07/the-banks-public-power-for-private-pillage/" />
<link rel='shortlink' href='http://www.australian-options.org.au/?p=2289' />
<link rel="alternate" type="application/json+oembed" href="http://www.australian-options.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.australian-options.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 5.364 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1533942682 52.90.98.148';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		
	<script type="text/javascript">var ajaxurl = 'http://www.australian-options.org.au/wp-admin/admin-ajax.php';</script>

<!-- HeadSpace SEO 3.6.41 by John Godley - urbangiraffe.com -->
<!-- HeadSpace -->
<script type='text/javascript'>var base_url_sociable = 'http://www.australian-options.org.au/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" href="http://www.australian-options.org.au/wp-content/themes/Evolution/css/flexslider.css" type="text/css" media="screen" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
</head>
<body class="single single-post postid-2289 single-format-standard admin-bar no-customize-support unknown et_includes_sidebar no-js">
	<div id="page-wrap">
		<header id="main">
			<div class="container top-info">
				<a href="http://www.australian-options.org.au">
										<img src="http://www.australian-options.org.au/wp-content/uploads/2016/06/header_1.gif" alt="Australian Options" id="logo"/>
				</a>
            <div id="additional-info">
               <ul class="headerlinks">
                  <li><li><a href="http://www.australian-options.org.au/register/">Register</a></li></li>
                  <li><a href="http://www.australian-options.org.au/wp-login.php">Log in</a></li>
               </ul>
               <!--<p></p>-->
               </div>
							</div> <!-- end .container -->	
			<div id="navigation">	
				<div class="container clearfix">
					<nav id="top-menu">
						<ul id="menu-primary-menu" class="nav"><li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-74"><a href="http://www.australian-options.org.au">Home</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.australian-options.org.au/online-digest/">Online digest</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.australian-options.org.au/issues/">Magazine Issues</a></li>
<li id="menu-item-2165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2165"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.australian-options.org.au/news-events/news/">News</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.australian-options.org.au/campaigns/">Campaigns</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.australian-options.org.au/events-calendar/">Events Calendar</a></li>
</ul>
</li>
<li id="menu-item-2155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2155"><a>About us &#038; Subscriptions</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.australian-options.org.au/about-us/">About us</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.australian-options.org.au/management_committee/">Management committee</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://www.australian-options.org.au/editorial-committee/">Editorial committee</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.australian-options.org.au/history/">History</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.australian-options.org.au/subscription/">Membership/Subscription</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.australian-options.org.au/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.australian-options.org.au/forum-2/">Forum</a></li>
</ul>	
					</nav>
					<a href="#" id="mobile_nav" class="closed">Navigation<span></span></a>
					
					<div id="search-form">
						<form method="get" id="searchform" action="http://www.australian-options.org.au/">
							<input type="text" value="Search this site..." name="s" id="searchinput" />
														<input type="image" src="http://www.australian-options.org.au/wp-content/themes/Evolution/images/search_btn.png" id="searchsubmit" />
						</form>
					</div> <!-- end #search-form -->
					<div id="top-menu-shadow"></div>
					<div id="bottom-menu-shadow"></div>
				</div> <!-- end .container -->
			</div> <!-- end #navigation -->	
		</header> <!-- end #main -->		
		
		<div id="main-area">
			<div class="container">
<div id="content_area" class="clearfix">
	<div id="main_content">
		<div id="breadcrumbs">
					<a href="http://www.australian-options.org.au">Home</a> <span class="raquo">&raquo;</span>
				
									<a href="http://www.australian-options.org.au/category/article-type/focus/">Focus</a> <span class="raquo">&raquo;</span> The Banks: Public Power for Private Pillage					</div> <!-- end #breadcrumbs -->			<article class="entry post clearfix">
				
		<h1 class="main_title">The Banks: Public Power for Private Pillage</h1>
		
			<p class="meta-info">Posted  by <a href="http://www.australian-options.org.au/author/admin/" title="Posts by Admin" class="author url fn" rel="author">Admin</a> on July 31, 2018 in <a href="http://www.australian-options.org.au/category/article-type/focus/" rel="category tag">Focus</a></p>
		
					
		<h2>The Banks: Public Power for Private Pillage</h2>
<h2>Evan Jones</h2>
<p>Key institutions have lost their legitimacy in the last several decades. Including the political class, the banking sector is at or near the top of the list.</p>
<p>Most people would have some grievances with their bank provider, from the minor to the devastating. High interest rates on credit card debt is an ongoing irritation. The closure of many bank branches and retrenchment of staff during the 1990s (the banks’ response to losses incurred from their 1980s immoderate lending) highlighted that customer service was and is low priority. This is a permanent inconvenience, especially for rural areas.</p>
<p>The media has perennially exposed instances of bank malpractice – not least against those customers seeking financial advice. But the media has barely scratched the surface of the extent of the Australian banking sector’s parlous behaviour.</p>
<h3>A rotten barrel</h3>
<p>Underneath the radar is a system of deep and systemic corruption. The implicit presumption behind most of the media coverage is that of ‘rotten apples’ in the system – selective financial advisers as representative of the problem. Banish them from the industry (as some have been, albeit belatedly), quickly clean up the dysfunctional ‘culture’ and expect the system to soon acquire the necessary integrity.</p>
<p>However the banking system is entrenched in criminality, root and branch. The problem is certainly a product of a conducive ‘culture’, enhanced by remuneration structures linked to the hard sell, but no-one in authority is asking ‘why does that culture predominate and can one easily reform it?’</p>
<p>The banking system is a criminal system because its structures are ideal for such, and because such criminal activities can be carried out with impunity. There is occasional redress for victims on the margin, but this ‘setback’ does not alter the <em>modus operandi</em> of the system.</p>
<h3>Too big to fail</h3>
<p>Why are the structures ideal for the banks? In the first instance because banking services and credit facilities are a necessity – they cannot be avoided. Private banking has appropriated a public service for private profit. Banks operate with the significant privilege of a banking license, granted under strict conditions. But the potential social cost of cancelling a banking license is so great that it will never be invoked.</p>
<p>Thus when the Global Financial Crisis in 2008 arrived and with some banks facing difficulties because of their lack of prudence, the then Labor government stepped in with guarantees all round. The Australian Prudential Regulation Authority, the only regulator with power to intervene in bank operations, cares only about the stability of the system itself – condoning bank malpractice at the expense of aggrieved customers.</p>
<p>The regulators tacitly approve of the highly concentrated character of the banking and financial sector. The seminal 1981 Campbell Report provided the ideological support. Deregulate and privatise the sector, it said, and it was done – mostly by a succession of Hawke/Keating Labor governments.</p>
<p>All public banks were dismantled or privatised. The competition authority (Trade Practices Commission, the ACCC after 1996) regularly condoned, with impoverished reasoning, mergers and takeovers. The 1997 Wallis Report condoned the merger of banking, insurance, superannuation, wealth management entities, leading to the <em>allfinanz</em> institutions centred on ‘the Big Four’ which have wreaked havoc on the security of the representative customer’s savings and credit facilities.</p>
<h3>Standing over borrowers</h3>
<p>The innate power of the banks lies in the nature of its relationship with its (non-corporate) customers. In particular, the relationship between bank lender and small business (SME) or family farmer borrower is probably the most asymmetric of all commercial relationships. The bank lender uses and abuses that asymmetric power.</p>
<p>The bank lender can default and foreclose on a SME/farmer borrower at will. The mechanisms are numerous. A lending manager can make verbal promises that are not kept. The facilities imposed may be unsuitable. The lender can arrange a corrupt devaluation of borrower assets that are held as bank security on loans – the ensuing unacceptable loan to valuation ratio thus allows the bank to send the borrower to a graveyard ‘recovery’ department. And so on.</p>
<p>The bank lender rarely lends on business prospects. Rather, it lends on security over borrower assets. This demand almost invariably involves taking security not merely over any business assets but over the family residence as well (they being the same in the case of farmers). The bank, via the manufactured creation of a residual debt, will appropriate whatever remaining resources the bank can get its hands on. Thus the foreclosed business principal and family will be turfed onto the street, dependent on the parsimonious generosity of the welfare state.</p>
<p>The chief financial regulator, the Australian Securities and Investments Commission, is missing in action. So is the chief ‘external dispute resolution’ institution, the Financial Ombudsman Service. Both are complicit in bank malpractice.</p>
<p>When a bank defaults and forecloses on a customer it places its executioner operatives at several removes from the customer. Into the breach steps the law firms, the consultants, the valuers, the mediators, the receivers, the real estate agents, the bankruptcy trustees, etc. Because such groupings are dependent upon the bank teat, they do the bank’s bidding.</p>
<p>The bank’s lawyers run the show, utilising an ethics-free brutality that leaves the borrower utterly disabled and dehumanised. The receivers will run what’s left of the business into the ground and take a cut at their discretion.</p>
<p>The physical property underlying any business or farm will ultimately be sold off below market value. This perennial practice defies rationality, but it is more the norm than the exception. Manufactured bank losses can, of course, be written off for a tax reduction (formally illegal). The cheap property might go to a privileged insider. More generally, the foreclosure process is a reflection of a sadistic tendency amongst bank operatives. They do it because they can. The courts are in denial regarding this phenomenon.</p>
<h3>Little recourse from the courts</h3>
<p>Beyond the complicit regulators and the bank’s mercenary agents, bank lender abuse is perennially condoned by the courts, which sees only a cleansing competitive process at work. The difficulty for bank victims in obtaining justice in the courts exposes a deeply entrenched problem.</p>
<p>A representative judge is inoculated with the law of contract, which has the parties as all self-interested and rational – willful parties to the signing of any contract. A borrower has borrowed funds, they have not been paid back in full, and thus the borrower is in the wrong. End of story. The judiciary rarely looks into the nature of the relationship. The judiciary’s formal education is impoverished, but the implicit prejudice is buttressed by the narrow social relations of those who join the ranks.</p>
<p>Worse, some judgments against borrowers are so unseemly that one suspects judicial complicity with the bank litigant. Judges perennially admit to having a relationship with the bank involved in the litigation over which they preside and then continue with the litigation. The absence of a register of judges’ assets or financial arrangements is further conducive to possible corrupt decision-making procedures.</p>
<h3>Banks and politics</h3>
<p>The political class is quiescent. The only politician to attempt to tackle bank corruption head on, Democrat Senator Paul McLean, was harassed out of Parliament in late 1991. Succeeding generations of politicians would have learnt the lesson. The Labor Government was then white-washing bank crimes via the Martin banking inquiry, simultaneously covering for the Commonwealth Bank in the process of privatising it.</p>
<p>It is salutary to highlight the obvious. All members of Parliament have bank loans, some of them multiple loans as property investors. It is not inconceivable that Parliamentarians feel personally vulnerable to possible bank lender revenge if they were to become a champion of victims. More, it is not preposterous to suggest that Parliamentarians (and members of influential bodies like the judiciary) may receive privileged terms from lenders in their mortgage contracts. Such arrangements would be completely under the radar.</p>
<p>Such a suggestion is not preposterous because the banks are known to be amongst the most aggressive lobbyists in Canberra. They threaten media management over critical reporting stories, and have journalists muzzled. They buy off public figures, especially sometime politicians, via revolving door employment or consultancy practices – the National Australia Bank is the most prominent in this regard.</p>
<p>The extent and depth of the banking sector’s predation is well known to its victims but is little confronted by the general public. The media’s reluctance to pursue such predation at length is partially to blame.</p>
<p>&nbsp;</p>
<h3>Without legitimacy</h3>
<p>However, the scale of the banking sector’s malpractice and its ongoing status point to a comprehensive failure of all those charged with constraining the private financial sector’s operations to serve the public purpose to perform that essential task. The culprits in this neglect are outlined above.</p>
<p>The decline in legitimacy of the broader financial sector thus points ineluctably to the decline in legitimacy of the entire Australian political system. It is a dense inter-related web of indifference, complicity and corruption.</p>
<p>One can well understand why the Coalition was reluctant to establish a Royal Commission into the financial sector. Now established, the Commission’s procedures initially exceeded expectations. However, the hearings regarding small business and farmer victimisation highlight that the Commission is not prepared to dig deeply into the malpractice in these sectors. The Commission needs a longer period (beyond September 2018) and greater insight and courage to dig deeper into the bowels of the systemic character of the problem and the radical means by which the structures that naturally produce and perpetuate such corruption can be addressed and overturned.</p>
<p><em>Dr Evan Jones is a Research Associate in the Department of Political Economy at the University of Sydney</em>.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'></ul><div onMouseout="fixOnMouseOut(this,event,'post-2289')" id="sociable-post-2289" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;t=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;t=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage', '');" title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;t=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;t=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage', '');" title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://twitter.com/intent/tweet?text=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%20-%20http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F%20  SHARETAG" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/intent/tweet?text=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%20-%20http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F%20  SHARETAG', '');" title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;source=Australian+Options+Australian+Options+Magazine&amp;summary=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;source=Australian+Options+Australian+Options+Magazine&amp;summary=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie', '');" title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://delicious.com/post?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;notes=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://delicious.com/post?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;notes=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie', '');" title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;bodytext=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;bodytext=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie', '');" title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://reddit.com/submit?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage', '');" title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage', '');" title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;annotation=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;annotation=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie', '');" title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;t=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;t=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage', '');" title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://reporter.es.msn.com/?fn=contribute&amp;Title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;URL=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://reporter.es.msn.com/?fn=contribute&amp;Title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;URL=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie', '');" title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;Title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;Title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage', '');" title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F', '');" title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;selection=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://posterous.com/share?linkto=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;selection=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie', '');" title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;t=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;s=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;t=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;s=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage%0D%0AEvan%20Jones%0D%0AKey%20institutions%20have%20lost%20their%20legitimacy%20in%20the%20last%20several%20decades.%20Including%20the%20political%20class%2C%20the%20banking%20sector%20is%20at%20or%20near%20the%20top%20of%20the%20list.%0D%0A%0D%0AMost%20people%20would%20have%20some%20grie', '');" title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="https://mail.google.com/mail/?view=cm&fs=1&to&su=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&body=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&ui=2&tf=1&shva=1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://mail.google.com/mail/?view=cm&amp;fs=1&amp;to&amp;su=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;body=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;ui=2&amp;tf=1&amp;shva=1', '');" title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;srcURL=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;srcTitle=Australian+Options+Australian+Options+Magazine" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.google.com/reader/link?url=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;title=The%20Banks%3A%20Public%20Power%20for%20Private%20Pillage&amp;srcURL=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F&amp;srcTitle=Australian+Options+Australian+Options+Magazine', '');" title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-2289')"><img style='margin-top:9px' src='http://www.australian-options.org.au/wp-content/plugins/sociable/images/more.png'></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-2289',true)" class="close">

		  <img onclick="hide_sociable('post-2289',true)" title="close" src="http://www.australian-options.org.au/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share', 'Tweet');" data-text="The Banks: Public Power for Private Pillage - http://www.australian-options.org.au/2018/07/the-banks-public-power-for-private-pillage/" data-url="http://www.australian-options.org.au/2018/07/the-banks-public-power-for-private-pillage/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.australian-options.org.au/2018/07/the-banks-public-power-for-private-pillage/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.australian-options.org.au/2018/07/the-banks-public-power-for-private-pillage/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.australian-options.org.au/2018/07/the-banks-public-power-for-private-pillage/" data-counter="right"></script></li></ul></div><!-- End Sociable --><div class="wp-about-author-containter-around" style="background-color:#eee;"><div class="wp-about-author-pic"><img src="//www.gravatar.com/avatar/b06d5829a17d4b5001ed889274b5364c?s=100&#038;r=g&#038;d=mm" class="avatar user-1-avatar avatar-100 photo" width="100" height="100" alt="Profile photo of Admin" /></div><div class="wp-about-author-text" style="margin-left:140px"><h3><a href='http://www.australian-options.org.au/author/admin/' title='Admin'>Admin</a></h3><p></p><p><a href='http://www.australian-options.org.au/author/admin/' title='More posts by Admin'>More Posts</a> </p></div></div>					</article> <!-- end .entry -->

		
		
		</div> <!-- end #main_content -->
	<div id="sidebar">

	<div id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle"> </h3>			<div class="execphpwidget"><p><a title="Click to download pdf" href=""></a></p>
</div>
		</div> <!-- end .widget -->              <div id="cpeventswidget-2" class="widget widget_cpeventswidget">                  <h3 class="widgettitle"> </h3>              </div> <!-- end .widget -->        <div id="mycategoryorder-4" class="widget widget_mycategoryorder"><h3 class="widgettitle">Issues</h3><select name='dropdown_mycategoryorder-4' id='dropdown_mycategoryorder-4' class='postform' >
	<option value='-1'>Select Issue</option>
	<option class="level-0" value="107">Summer 2012&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="199">Autumn 2013&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="304">Spring 2013&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="306">Summer 13-14&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="319">May 2014 no 76&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="449">August (Winter) 2014&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="457">Autumn 2015 No 80&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="458">Winter 2015 No 81&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="476">Issue 83 May 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="481">Issue 86 May 2017&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="482">March 2018 (No 87)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11">Spring 2012&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12">Winter 2012&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="53">Spring 2010&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">Winter 2010&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="72">Autumn 2010&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="68">Summer 2009&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="61">Spring 2009&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57">Winter 2009&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="77">Autumn 2009&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="86">Summer 2008&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="70">Spring 2008&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="80">Winter 2008&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="89">Autumn 2008&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="64">Spring 2006&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	function onCatChange( dropdownID ) {
		var dropdown = document.getElementById(dropdownID);
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.australian-options.org.au/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	document.getElementById("dropdown_mycategoryorder-4").onchange = function(){onCatChange(this.id)};
/* ]]> */
</script>

</div> <!-- end .widget --><div id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget">

	<h3 class="widgettitle">Upcoming Events</h3>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			There are no upcoming events.
		</p>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.australian-options.org.au&#x2F;events-calendar&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;www.australian-options.org.au&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fwww.australian-options.org.au&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;www.australian-options.org.au&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;www.australian-options.org.au&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;www.australian-options.org.au&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;www.australian-options.org.au&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</div> <!-- end .widget --><div id="text-3" class="widget widget_text"><h3 class="widgettitle">Subscription</h3>			<div class="textwidget"><div class='et-box et-shadow'>
<div class='et-box-content'>Support Australian Options by subscribing. See our subscription options <a href="http://www.australian-options.org.au/subscription/">here...</a></div>
</div>
</div>
		</div> <!-- end .widget --></div> <!-- end #sidebar --></div> <!-- end #content_area -->
	
			</div> <!-- end .container -->
		</div> <!-- end #main-area -->	
	</div> <!-- end #page-wrap -->		
				
	<footer id="main-footer">
		<div class="container clearfix">
			<div id="footer-top-shadow"></div>
			
							<div id="footer-widgets" class="clearfix">
					<div class="footer-widget footer-col1"><div id="recent-comments-7" class="f_widget widget_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments"></ul></div></div> <!-- end . footer-widget --><div class="footer-widget footer-col2"><div id="linkcat-15" class="f_widget widget_links"><h4 class="widgettitle">Links</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://aftinet.org.au" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://aftinet.org.au', 'Australian Fair Trade and Investment');" title="AFTINET is a network of community organizations and individuals that has campaigned since 2000 for a fairer and more democratic global trade system, based on human rights and environmental sustainability." target="_blank">Australian Fair Trade and Investment</a></li>
<li><a href="http://www.australianprospect.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.australianprospect.com.au/', 'Australian Prospect');" title="Australian Prospect is an independent, online, journal of collaborative research and thinking on major issues of our times" target="_blank">Australian Prospect</a></li>
<li><a href="http://www.commondreams.org/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.commondreams.org/', 'Common Dreams');" title="Breaking News &amp; Views for the Progressive Community. Independent, non-profit newscenter since 1997." target="_blank">Common Dreams</a></li>
<li><a href="http://www.dissent.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.dissent.com.au/', 'Dissent Magazine');" title="D!SSENT promotes and encourages vigorous and informed discussion on public affairs." target="_blank">Dissent Magazine</a></li>
<li><a href="http://www.dunstan.org.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.dunstan.org.au/', 'Don Dunstan Foundation');" title="The Don Dunstan Foundation, a charitable Trust, works with its University Partners in SA and throughout Australia to gain a deeper understanding of social justice issues and to share these understandings with the greater community to influence change. " target="_blank">Don Dunstan Foundation</a></li>
<li><a href="http://www.ethicalcorp.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.ethicalcorp.com/', 'Ethical Corporation');" title="Ethical Corporation has provided business intelligence for sustainability since 2001." target="_blank">Ethical Corporation</a></li>
<li><a href="http://www.thenation.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.thenation.com/', 'Nation Magazine (US)');" target="_blank">Nation Magazine (US)</a></li>
<li><a href="http://www.newmatilda.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.newmatilda.com/', 'New Matilda');" title="New Matilda is independent journalism at its best. The site has been publishing intelligent coverage of Australian and international politics, media and culture since 2004. " target="_blank">New Matilda</a></li>
<li><a href="http://www.onlineopinion.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.onlineopinion.com.au/', 'ONLINE Opinion');" title="Australia&#8217;s e-journal of social and political debate" target="_blank">ONLINE Opinion</a></li>
<li><a href="http://australianpe.wix.com/japehome" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://australianpe.wix.com/japehome', 'The Journal of Australian Political Economy');" title="The Journal of Australian Political Economy (JAPE) has disseminated political economic alternatives to orthodox economics, exploring critiques of contemporary capitalism and fostering debates about the interactions between capital, labour, ecology and the" target="_blank">The Journal of Australian Political Economy</a></li>
<li><a href="http://www.tjryanfoundation.org.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.tjryanfoundation.org.au/', 'TJ Ryan Foundation');" title="A Progressive thinktank for Queensland">TJ Ryan Foundation</a></li>
<li><a href="http://www.wsws.org/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.wsws.org/', 'World Socialist Website');" title="Published by the International Committee of the Fourth International (ICFI)" target="_blank">World Socialist Website</a></li>

	</ul>
</div>
</div> <!-- end . footer-widget --><div class="footer-widget footer-col3">    
<!-- 
	Plugin: Custom Meta Widget	Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/-->


	<div id="custommetawidget-2" class="f_widget customMetaWidget">	<h4 class="widgettitle">Tasks</h4>	<ul>
	
	
    <li><a href="http://www.australian-options.org.au/feed/" title="Syndicate this site using RSS 2.0">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>	
	</ul>
    
	</div></div> <!-- end . footer-widget --><div class="footer-widget footer-col4 last"><div id="nav_menu-4" class="f_widget widget_nav_menu"><h4 class="widgettitle">Navigation</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-199"><a href="http://www.australian-options.org.au">Home</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://www.australian-options.org.au/online-digest/">Online digest</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://www.australian-options.org.au/issues/">Magazine Issues</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.australian-options.org.au/subscription/">Subscription</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://www.australian-options.org.au/campaigns/">Campaigns</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://www.australian-options.org.au/events-calendar/">Events Calendar</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.australian-options.org.au/about-us/">About us &#038; Subscriptions</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.australian-options.org.au/contact-us/">Contact Us</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.australian-options.org.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://www.australian-options.org.au/comment-guidelines/">Comment Guidelines</a></li>
<li id="menu-item-2182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2182"><a href="http://www.australian-options.org.au/wp-admin/">Login</a></li>
</ul></div></div></div> <!-- end . footer-widget -->				</div> <!-- end #footer-widgets -->	
						
		</div> <!-- end .container -->
	</footer> <!-- end #main-footer -->

	<link rel='stylesheet' id='wangguard-bp-css'  href='http://www.australian-options.org.au/wp-content/plugins/wangguard/css/wangguard-bp.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.australian-options.org.au/wp-includes/js/admin-bar.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-includes/js/comment-reply.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/themes/Evolution/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/themes/Evolution/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/themes/Evolution/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/themes/Evolution/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=160801-3394379261'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/themes/Evolution/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/themes/Evolution/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-content/themes/Evolution/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://www.australian-options.org.au/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.11'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-bp-login"><a class="ab-item"  href="http://www.australian-options.org.au/wp-login.php?redirect_to=http%3A%2F%2Fwww.australian-options.org.au%2F2018%2F07%2Fthe-banks-public-power-for-private-pillage%2F">Log in</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item"  href="http://www.australian-options.org.au/register/">Register</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.australian-options.org.au/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search"/></form></div>		</li></ul>			</div>
					</div>

		</body>
</html>